API and Webapp are not available
Incident Report for defacto
Resolved
This incident has been resolved.
Posted Sep 27, 2022 - 20:41 UTC
Update
All services are back online.
Posted Sep 27, 2022 - 18:07 UTC
Update
We are continuing to investigate this issue.
Posted Sep 27, 2022 - 13:53 UTC
Update
We are continuing to investigate this issue.
Posted Sep 27, 2022 - 13:52 UTC
Investigating
We are currently investigating this issue.
Posted Sep 27, 2022 - 13:28 UTC
This incident affected: sandbox (API, sandbox-webapp) and payment-service, API, Webapp.