Some API endpoints are not available

Incident Report for defacto

Resolved

This incident has been resolved.
Posted Jul 30, 2024 - 12:00 UTC

Identified

We identified the issue and we are implementing a fix.
Posted Jul 30, 2024 - 11:44 UTC
This incident affected: sandbox (API, sandbox-webapp) and API, Webapp.